Download plugin


Voraussetzung für eine erfolgreiche Integration des Plugins ist, dass Sie die Standardpixelversion 3.3.4 oder höher installiert haben.


Browser Support

Das Product List Tracking Plugin verwendet die "querySelector"-Methode, um nach den zu messenden Produkten zu suchen. Die folgenden Browser unterstützen diese Methode:

  • Internet Explorer ab Version 8
  • Microsoft Edge
  • Firefox ab Version 3.5
  • Google Chrome
  • Safari ab Version 3
  • Opera ab Version 10.